Hallo, Besucher der Thread wurde 513 aufgerufen und enthält 3 Antworten

letzter Beitrag von Sascha Fahrnünftig am

AZDOME GS63H - Videoaufzeichnungen ohne 1920 x 1080 Bildpunkten (Scaling)

  • Hallo zusammen,


    ich bin neu hier und habe mir aufgrund eines Auffahrunfalls (Vordermann ist rückwärts auf mich drauf gerollt, und ich sei ihm hinten drauf gefahren) nun auch eine Dashcam angeschafft. Ich habe mir auf Empfehlung von unserem lieben Sascha die AZDOME GS63H. Ich habe soweit mir bekannt alle Empfehlungen wie beispielsweise die Speicherkarte umgesetzt.


    Allerdings ist es so, dass die Dashcam die ersten 5 Videos aufzeichnet, beispielsweise durch das Drücken der Speicherung oder durch den "G-Sensor", und danach die Videodateien keine Details mehr aufweisen wie Bildbreite, Bildhöhe, Datenrate usw.


    Beim Abspielen werden diese dann natürlich nicht geöffnet. Die Dateien selbst sind jedoch entsprechend groß, dass sie Aufzeichnungen beinhalten könnten. Ich habe Euch einmal ein paar BIlder angehängt. Ich hoffe Ihr könnt mir weiterhelfen. Was mache Ich falsch? Die Anzahl der VIdeos habe ich nun gedzieren können, indem ich den G-Sensor weniger empfindlich gestellt habe.


    In dem Ordner "LOCK" spiegelt sich das gleiche Problem wieder.


    Freue mich auf Eure Vorschläge und Gute Fahrt :-)


    Manuel

  • Hm, bei mir sieht das anders aus. Ich mache das allerdings ganz anders. Die Azdome geht ja automatisch an, wenn du startest. Ich drücke da gar nichts , sondern nehme den Speicherchip (64 GB, auch die Empfehlung) irgendwann mit ins Haus und packe den an Laptop. Da öffnen sich alle Filmchen/Movie (rd. 3 Minuten einer). Die sind alle gespeichert und werden nur überschrieben, wenn du monatelang nichts machst und der Chip voll ist.

    Wenn was los war unterwegs, hab ich mir die Zeit gemerkt und speichere dann das ensprechende Filmchen auf dem Laptop.

    Ich mache das alles mit dem VLC Plus Player, nutze auch die Azdome App gar nicht.

    Dann kommt der Chip wieder in die Azdome, formatieren und weiter gehts.

    Ich weiß nicht, ob dir das hilft, aber so gehts ganz einfach und die Filmchen sehen genauso aus wie die Videos vom Sascha.

  • Ich hab mit meiner Rollei Ähnliche Probleme gehabt. Wenn man die Aufnahmen so verarbeiten will, ,wie Sie von der Dashcam kommen, ist. z.B. kein Sound da usw. so wirklich die Lösung hab ich auch nicht. Probier mal verschiedene Programme durch, vllt hilft das.

  • Erstmal auf Firmwareupdates prüfen. Dann die Werkseinstellungen wiederherstellen.

    Speicherkarte in der Kamera formatieren.


    Und dann mal umstellen dass die Clips nur 3 Minuten groß sind. Diese 10 Minutenvideos sind eine Katastrophe weil unnötig riesige Dateien.


    Ansonsten würde ich auch sagen: Spiel die Videos mit dem vlc media player ab.

    Ich habe in meinem Leben schon viel erreicht. Unter anderem die Keksdose auf'm Schrank, Hamburg mit'm Zug, oder auch die Pubertät.

    az6iWl.jpg

    • Gäste Informationen
    Hallo,gefällt dir der Thread? Willst du was dazu schreiben?
    Dann melde dich bitte an.
    Hast du noch kein Benutzerkonto, dann bitte registriere dich, nach der Freischaltung kannst du
    das Forum uneingeschränkt nutzen.

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen
Neues Benutzerkonto für unsere Community erstellen. Geht einfach!
Neues Benutzerkonto erstellen
Anmelden
Du hast bereits ein Benutzerkonto? Melde dich hier an.
Jetzt anmelden